GulliLibero
  Home   Forum   Help Ricerca Calendario Utenti Staff Login Registrati   *
Risposta
Attenzione: non stato postato in questo topic per almeno 120 giorni.
Nonostante tu sia sicuro di voler rispondere, prendi in considerazione l'idea di aprire un nuovo topic.
Nome:
Email:
Oggetto:
Icona del messaggio:
GrassettoCorsivoSottolineatoBarrato|FluoOmbreggiatoTesto scorrevole|Testo PreformattatoAllinea a sinistraCentratoAllinea a destra|Riga Orizzontale|Dimensione FontAspetto Font
YouTubeInserisci FlashInserisci ImmagineInserisci HyperlinkInserisci EmailInserisci Link FTP|Inserisci TabellaInserisci Riga nella TabellaInserisci Colonna nella Tabella|ApicePediceTesto stile Macchina da scrivere|Inserisci CodiceInserisci Citazionespoiler|Inserisci Elenco
icon_razz icon_confused icon_wink icon_cry icon_frown icon_lol icon_surprised icon_rolleyes icon_cool icon_neutral icon_eek icon_mad icon_twisted icon_preghiera icon_redface icon_pinocchio icon_ok icon_ko icon_mrgreen icon_ringhio icon_amicizia icon_angelo icon_angels icon_applausi ASD icon_risate icon_marameo icon_ook icon_scuoti icon_perplesso icon_pianto icon_nguee icon_sorpreso goccia di sudore icon_pace icon_slurp icon_sbattesta icon_chitarra icon_altalena icon_innamorato icon_diavolo icon_offtopic icon_vino icon_beer icon_tasse XD [altri]
+ Opzioni Addizionali...

scorciatoie: clicca alt+s per postare o alt+p per l'anteprima



Indice dei Topic
Postato il: 14 Dicembre 2016, 15:15:50
Postato da: FridaBork
Hai una linea flat, collegato ad internet 24/24, o a consumo e ti colleghi con username e password ogni volta?
Postato il: 14 Dicembre 2016, 07:55:03
Postato da: FridaBork
chiedendo come si fa sul 6400 nel suo thread, entra in telnet e quando hai problemi, ricava i vari paramatri adsl

in questa maniera avrai qualche dato su cui ragionare
Postato il: 13 Dicembre 2016, 19:40:34
Postato da: FridaBork
ciao a tutti ho un problema con la rete wi fi che ho creato con il modem alice adsl2volp/ethernet/wifila rete wi fi che ho creato funziona sul pc però quando provo a connettermi con lipad dopo aver inserito la password si apre la schermata del modem alice e mi dice che la connessione pppoe non è attiva e quindi si disconnetteaiutatemi  vi prego
Postato il: 18 Novembre 2016, 03:55:03
Postato da: JosephKa
Dopo l'ultimo aggiornamento quando provo a entrare nel gioco ,nonostante abbia una buona connessione wi-fi , mi dice errore di connessione.
Quando provo a riaggiornare mi si chiude l'app e non riinstalla nulla.

Cosa devo fare?
Postato il: 17 Agosto 2016, 03:33:49
Postato da: Pharmk976
Very nice site!
Postato il: 17 Agosto 2016, 01:52:06
Postato da: Pharmc104
Very nice site!
Postato il: 11 Agosto 2016, 18:10:40
Postato da: Pharmc536
Very nice site!
Postato il: 09 Giugno 2015, 14:05:37
Postato da: Pharma683
Very nice site!
Postato il: 07 Giugno 2015, 08:02:45
Postato da: Pharmd69
Very nice site!
Postato il: 04 Giugno 2015, 13:19:37
Postato da: Pharmc86
Very nice site!
Postato il: 04 Giugno 2015, 07:15:43
Postato da: Pharmg372
Very nice site!
Postato il: 04 Giugno 2015, 01:11:10
Postato da: Pharma441
Very nice site!
Postato il: 03 Giugno 2015, 19:14:32
Postato da: Pharmg201
Very nice site!
Postato il: 02 Giugno 2015, 00:58:33
Postato da: Pharmk775
Very nice site!
Postato il: 31 Maggio 2015, 13:00:55
Postato da: Pharmd568
Very nice site!
Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines
Traduzione Italiana a cura di SMItalia

TinyPortal v0.9.8 © Bloc
XHTML 1.0 Valido! CSS Valido!