GulliLibero
   Home   Forum Help Ricerca Calendario Utenti Staff Login Registrati   *
Pagine: [1] 2 3 ... 10
 1 
 il: 23 Dicembre 2016, 02:03:22 
Iniziato da Takumi - Ultimo post da Danielbluserslew
Ho scaricato un file e gli ho cambiato nome; mi chiedono di renderlo disponibile ma non so come postarlo.
mi dareste cortesemente una serie di istruzioni da seguire?
Grazie.
  Risposta  |  Rispondi con citazione  |  Notifica di Risposta  


 2 
 il: 14 Dicembre 2016, 17:00:58 
Iniziato da Kleberson - Ultimo post da FridaBork
Nessuno mi può aiutare?    cavolo nn riesco proprio a far andare emule perdo la connessioneeeee... help meeeeee please
  Risposta  |  Rispondi con citazione  |  Notifica di Risposta  


 3 
 il: 14 Dicembre 2016, 15:15:50 
Iniziato da Johnny - Ultimo post da FridaBork
Hai una linea flat, collegato ad internet 24/24, o a consumo e ti colleghi con username e password ogni volta?
  Risposta  |  Rispondi con citazione  |  Notifica di Risposta  


 4 
 il: 14 Dicembre 2016, 13:20:01 
Iniziato da Kleberson - Ultimo post da FridaBork
ciao squeeme, per aprire le porte sul router ho trovato una procedura su un forum nn ricordo se questo perchè nn riesco a trovare più il link... ad ogni modo anche io nn perdo mai la connessione il problema nasce allorchè apro le porte e avvio emule... la navigazione rallenta notevolmente e prima o poi perdo la connessione e devo riavviare il router... non sono per niente soddisfatto, ho provato ad aprire porte differenti ma il risultato nn cambia,mi sa ke posso sognarmi di scaricare a 80 senza perdita di connessione come mi succedeva col vecchio d-link della telecom... ho letto un po in giro che sono i server di libero che filtrano il p2p e quindi mi sa ke dovrò rassegnarmi   ...

PS ho notato cmq ke la mattina emule mi va discretamente e intendo 40-50 al max quando ci arriva... però di sera non posso proprio avviarlo perchè perdo sempre la connessione Se qualcuno mi da qualche dritta... grazie
  Risposta  |  Rispondi con citazione  |  Notifica di Risposta  


 5 
 il: 14 Dicembre 2016, 09:43:36 
Iniziato da Maria - Ultimo post da FridaBork
grosse rotture su cellulare non ne ho mai avute quindi non ho dovuto creare una black list, solo nelle scorse settimane continuavo a ricevere chiamate dal marocco e non conoscendo nessuno da quelle parti non rispondevo: cercando su internet ho trovato che si trattava di ping-call noto anche come wangiri.

Per le mail, le uniche che mi creano problemi sono quelle di caloga.it in quanto continuano a cambiare indirizzo e continuano a bypassare il filtro antispam
  Risposta  |  Rispondi con citazione  |  Notifica di Risposta  


 6 
 il: 14 Dicembre 2016, 07:55:03 
Iniziato da Johnny - Ultimo post da FridaBork
chiedendo come si fa sul 6400 nel suo thread, entra in telnet e quando hai problemi, ricava i vari paramatri adsl

in questa maniera avrai qualche dato su cui ragionare
  Risposta  |  Rispondi con citazione  |  Notifica di Risposta  


 7 
 il: 14 Dicembre 2016, 04:25:43 
Iniziato da Kleberson - Ultimo post da FridaBork
Ciao a tutti Sono nuovo nel forum ed esordisco chiedendovi: voi che avete già sbloccato le porte per emule come avete fatto? rispondetemi dettagliatamente se possibile in quanto il router g624t mi è arrivato oggi, quindi nn sn ancora esperto. A me cmq il problema della linea ke cade nn si è verificato eppure è tutto il giorno ke è connesso e funge. Grazie
  Risposta  |  Rispondi con citazione  |  Notifica di Risposta  


 8 
 il: 14 Dicembre 2016, 02:43:34 
Iniziato da ..:: Dioscuro ::.. - Ultimo post da FridaBork
Mi raccomando: 600-800 pixel di lato maggiore sono piu che sufficienti per godere le immagini dei porcelli.
  Risposta  |  Rispondi con citazione  |  Notifica di Risposta  


 9 
 il: 14 Dicembre 2016, 00:54:08 
Iniziato da Kleberson - Ultimo post da FridaBork
Salve ragazzi ho provato diverse porte ma il risultato non cambia  cè qualcosa che posso fare nel router a parte laggiornamento firmware,visto che cmq quello che ho credo sia il piu recente disponibile.... che faccio x evitare la perdita di connessione con emule aperto?
  Risposta  |  Rispondi con citazione  |  Notifica di Risposta  


 10 
 il: 13 Dicembre 2016, 23:10:31 
Iniziato da Kleberson - Ultimo post da FridaBork
idem anche io ho un dlink g624t e si comporta proprio come il tuo
quando apro le porte di emule il router dopo un paio di ore va in coma
si spenge la luce dello status e quello della portante e questo avviene anche quando apro un server ftp 
se lascio tutto chiuso nessun problema
ma
  Risposta  |  Rispondi con citazione  |  Notifica di Risposta  


Pagine: [1] 2 3 ... 10
Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines
Traduzione Italiana a cura di SMItalia

TinyPortal v0.9.8 © Bloc
XHTML 1.0 Valido! CSS Valido!